WpTHK 2.11 再配布(PHP 5.4 以下で動作しない不具合修正)

WpTHK 2.11

今朝、配布を開始した WpTHK 2.11 で、
PHP 5.4 以下で動作しない不具合がありましたので再配布。

ごめんなさい。

PHP 5.5 以上の方はそのままでも大丈夫です。

ダウンロードは、こちらのページ から。