Luxeritas

WordPress 5.5 のブロックエディタ変更対応。

テーマをアップデートしても、ブロックエディタでエラーが出たり、画面が崩れたりする場合は、これまでの WP アップデート時と同じようにブラウザのキャッシュ(PWA を ...