Luxeritas 3.5.3.4 リリース(1件レベルダウン修正)

Luxeritas 3.5.3.4

Luxeritas 3.5.3.4 をリリースしました。

もう1件報告をいただいたので以下の点を修正しました。

  1. 投稿者権限でログインして新規投稿または編集ボタン押すとエラーが出る(おそらくv3.5.2 でのレベルダウン)。

WordPress を管理者権限だけで使ってる方は、特にアップデートする必要はありません。